Aviso: La filosofía de este foro público de preguntas y respuestas, es que sea participativo. Pretendemos que la comunidad de usuarios de nuestros portátiles compartan su experiencia. Queremos ayudarles y a la vez recibir ayuda para mejorar. Gracias por participar, entre todos hacemos de este un lugar mejor.

 

Para más información sobre el sistema de puntos pulsa aquí


0

intermedio

Problema al instalar KDE Plasma en Ubutnu 16.04

Iñaki On Jueves, 27 Julio 2017.
Categoría: Linux
Tags:

Hola a todos:

Escribo en este foro porque no he sido capaz de encontrar una respuesta clara buscando por internet. Les comento mi problema. Partamos de la base de que soy un usuario bastante inexperto en linux.

Hoy he intentado instalar KDE Plasma en ubuntu y durante el proceso de instalación ha ocurrido un error. Acto seguido he intentado borrar completamente los paquetes de mi sistema, pero lo que ocurre es que al apagar mi ordenador o al volver a iniciarlo, en la pantalla aparece kubuntu en lugar de ubuntu. Además el ordenador me informa de que el sistema a experimentado un error interno. He cambiado el gestor de inicio de sesión (desconozco si tiene algo que ver) a lightd pero el problema persiste.

Desconozco si es un error propio del gestor de inicio de sesión o no. El entorno gráfico que estoy usando ahora mismo es el de gnome.

Espero que puedan ayudarme.

Saludo

Iñaki

 

Todas las respuestas

2 Respuestas.

0
STAFF

staff

Re:Problema al instalar KDE Plasma en Ubutnu 16.04
alejandro On Jueves, 27 Julio 2017

Hola Iñaki,

Son dos cosas distintas, aunque puedan estar provocadas por lo mismo.
Cambiar el splash de inicio no es fácil si eres nuevo, aunque te dejo link, yo me centraría en ver los detalles del error, para ello cuando se muestre, dale a enviar y luego a ver más información.

Lo del slash:

http://ask.xmodulo.com/change-boot-splash-screen-ubuntu-linux-mint.html



0

intermedio

Re:Problema al instalar KDE Plasma en Ubutnu 16.04
Iñaki On Jueves, 27 Julio 2017

Perfecto Alejandro! Le echo un vistazo al tema del slash y al error que comentaba. Cualquier problema os lo indicaré por aquí.

Muy amable!!

Saludos